<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Some remarks on the de Mattei interview | In the Light of the Law</title>
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/pub/titan/stylesheets/ie.css" />
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/titan/javascripts/nav.js"></script>
<![endif]-->
<link rel="pingback" href="https://canonlawblog.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="In the Light of the Law &raquo; Feed" href="https://canonlawblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="In the Light of the Law &raquo; Comments Feed" href="https://canonlawblog.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNktFSAyEMRX/IyGx1qj44fguwkaYNhFmyrv592V2rrZ3BvjC54VwSAmbK4CUpJjVxhMxjoFQM0wGL2aNm6w+wqHtfyp05wx1L+DFMMvS2LyawOMu3sUpqE3xsruizRgZkq9hDlqJ/VMvmZcCaj9nqTETsySJjrFjLNlEfsNapyHcMip9NS8zbU6E53NV5NTubcqXBuTxgKVDXSGME3dXern1r2uTRrcMyRb8Y/8co+RWFpdwtVy7iyTJQRS7FaiaTRNfNU9A6NaAAi7dKki4EvLOlof3i82epYVie4VfOprf42j2+PG2eu+6h2x8BPZ4HVw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canonlawblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I agree, most Catholic theologians need more training in canon law (at least before they propound on&nbsp;it)' href='https://canonlawblog.wordpress.com/2017/12/08/i-agree-most-catholic-theologians-need-more-training-in-canon-law-at-least-before-they-propound-on-it/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://canonlawblog.wordpress.com/2017/12/12/some-remarks-on-the-de-mattei-interview/" />
<link rel='shortlink' href='https://wp.me/p25nov-2i9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcanonlawblog.wordpress.com%2F2017%2F12%2F12%2Fsome-remarks-on-the-de-mattei-interview%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcanonlawblog.wordpress.com%2F2017%2F12%2F12%2Fsome-remarks-on-the-de-mattei-interview%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Some remarks on the de Mattei interview" />
<meta property="og:url" content="https://canonlawblog.wordpress.com/2017/12/12/some-remarks-on-the-de-mattei-interview/" />
<meta property="og:description" content="Italian historian Professor Roberto de Mattei was interviewed over at OnePeterFive. The professor musters some evidence for his interpretation of recent ecclesiastical events but some alternatives …" />
<meta property="article:published_time" content="2017-12-12T20:38:17+00:00" />
<meta property="article:modified_time" content="2017-12-12T21:55:46+00:00" />
<meta property="og:site_name" content="In the Light of the Law" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Some remarks on the de Mattei&nbsp;interview" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://canonlawblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://canonlawblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://canonlawblog.wordpress.com/osd.xml" title="In the Light of the Law" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="In the Light of the Law" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A Canon Lawyer&#039;s Blog" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://canonlawblog.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Some remarks on the de Mattei&nbsp;interview | In the Light of the Law on WordPress.com" />
<meta name="description" content="Italian historian Professor Roberto de Mattei was interviewed over at OnePeterFive. The professor musters some evidence for his interpretation of recent ecclesiastical events but some alternatives to his interpretations seem reasonable, too. I&#039;ll mention a few here. De Mattei: “The present crisis in the Church did not originate with Pope Francis, and it is not focused&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'titan', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://canonlawblog.wordpress.com/2017/12/12/some-remarks-on-the-de-mattei-interview/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-8813 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<div class="skip-content"><a href="#content">Skip to content</a></div>

	<div id="header" class="clear">
			<div id="follow">
			<div class="wrapper clear">
				<dl>
					<dt>Follow:</dt>
					<dd><a class="rss" href="https://canonlawblog.wordpress.com/feed/">RSS</a></dd>
										<dd><a class="twitter" href="http://twitter.com/canonlaw">Twitter</a></dd>
									</dl>
			</div><!--end wrapper-->
		</div><!--end follow-->

		<div class="wrapper">
			<div id="title">
				<a href="https://canonlawblog.wordpress.com/">In the Light of the Law</a>
			</div>

			<div id="description">
				A Canon Lawyer&#039;s Blog			</div><!--end description-->

				 	</div><!--end wrapper-->

		<div id="navigation">
				<ul id="nav" class="wrapper">
							</ul>
		</div><!--end navigation-->
	</div><!--end header-->
	<div class="content-background">
	<div class="wrapper">
		<div class="notice">
				</div><!--end notice-->
		<div id="content">				<div id="post-8813" class="post-8813 post type-post status-publish format-standard hentry category-uncategorized">
			<div class="post-header">
				<div class="tags"></div>
				<h1>Some remarks on the de Mattei&nbsp;interview</h1>
				<div class="author">
										December 12, 2017				</div>
			</div><!--end post header-->
			<div class="entry clear">
								<p><span style="font-size:123%;">Italian historian Professor Roberto de Mattei was <a href="https://onepeterfive.com/interview-roberto-de-mattei-discusses-the-escalating-church-crisis/">interviewed over at OnePeterFive</a>. The professor musters some evidence for his interpretation of recent ecclesiastical events but some alternatives to his interpretations seem reasonable, too. I&#8217;ll mention a few here.</span></p>
<p><span style="font-size:123%;">De Mattei: <em>“The present crisis in the Church did not originate with Pope Francis, and it is not focused in one single person; rather, it dates back to the Second Vatican Council, and, going back even further, to the Modernist Crisis [of the early twentieth century]”</em>.</span></p>
<p><span style="font-size:123%;">Perhaps that came out wrongly, but it is disconcerting to see the Second Vatican Council, an ecumenical council of the Catholic Church, listed alongside Modernism, a pernicious heresy, as if both could have been contributors to our present woes. Ignorance, even betrayal, of conciliar teachings by many of those responsible for its implementation is not the fault of a council, and an ecumenical council should not be listed alongside a heresy as a possible source of disaster.</span></p>
<p><span style="font-size:123%;">De Mattei: <em>“The fact that the guidelines of the Argentine bishops and the approval of the Pope have been published in AAS has made it official that ‘no other interpretations are possible’ of Amoris Laetitia other than that of the Argentine bishops, which authorizes communion to be given to those divorced and remarried people who are in an objective state of mortal sin. The letter was private, but the publication in AAS transforms the position of Pope Francis into an act of the Magisterium.”</em></span></p>
<p><span style="font-size:123%;">This is simply wrong, and at several levels.</span></p>
<p><span style="font-size:123%;">First, content and authorship of ecclesiastical assertions are crucial—<em>crucial</em>—in assessing what counts, and what does not count, as “magisterial”.</span></p>
<p><span style="font-size:123%;">At the risk of over-simplifying, the great majority of “magisterial” assertions convey <em>doctrine not discipline</em> (however much disciplinary provisions might serve doctrinal values, they themselves are rarely doctrinal—thus &#8216;magisterial&#8217;—in nature). Now, the Buenos Aires directives do offer some <em>doctrinal</em> assertions (mostly aspirational, vague, and excessively wordy) that in my view are either sound or at least cannot be proven as heterodox, and they offer some <em>disciplinary</em> points that, again, are either sound or do not directly contradict <a href="http://www.canonlaw.info/canonlaw915.htm">Canon 915</a> (see below).</span></p>
<p><span style="font-size:123%;">Second, the publication in the <em>Acta Apostolicae Sedis</em> of a dicastery official’s memo about what a pope apparently told him about one of that pope’s letters to a group of bishops concerning a document that the bishops had written does not transform said memo or pope’s letter or bishops’ statement into “magisterial acts” no matter what labels might later be attached to them. In the interest of time, let’s just focus on the weight to be accorded the Argentine’s document itself.</span></p>
<p><span style="font-size:123%;">Episcopal conferences <em>cannot</em> issue doctrinal statements unless such statements are “unanimously approved by the bishops who are members [of the national episcopal conference], or receive the <em>recognitio</em> of the Apostolic See <em>if approved in plenary assembly by at least two thirds of the Bishops belonging to the Conference</em> and having a deliberative vote.” <a href="http://w2.vatican.va/content/john-paul-ii/en/motu_proprio/documents/hf_jp-ii_motu-proprio_22071998_apostolos-suos.html">John Paul II, ap. con. Apostolos Suos (1998) Comp. Norm 1, emph. added.</a> The “<a href="https://www.lifesitenews.com/images/pdfs/Basic_Criteria_for_the_Application_of_Chapter_VIII_of_Amoris_Laetitia__September_5__2016.pdf">Bishops of the Buenos Aires Pastoral Region</a>”, authors of the Buenos Aires directives, are <em>not </em><a href="http://www.episcopado.org/provincias-eclesiasticas.php">the Argentine episcopal conference</a>.</span></p>
<p><span style="font-size:123%;">Moreover, sub-groupings of episcopal conferences cannot, <em>under any circumstances</em>, carry out acts of &#8220;authentic magisterium&#8221;, as John Paul II made clear in <a href="http://w2.vatican.va/content/john-paul-ii/en/motu_proprio/documents/hf_jp-ii_motu-proprio_22071998_apostolos-suos.html">Apostolos, Comp. Norm 2</a>: “No body of the Episcopal Conference, outside of the plenary assembly, has the power to carry out acts of authentic magisterium. The Episcopal Conference cannot grant such power to its Commissions or other bodies set up by it.”</span></p>
<p><span style="font-size:123%;">I see, in other words, no “magisterial act” from an episcopal conference that <em>could</em> be ‘re-magisterialized’ in the first place or ‘magisterialized’ by the several-steps-removed publication process outlined above.</span></p>
<p>(By the way, this whole notion that publication in the <em>Acta Apostolicae Sedis</em> means something is “magisterial” and/or that basically nothing is ecclesiastically important unless it appears in the AAS will not survive two minutes’ reflection. Great swaths of material in the AAS have nothing whatsoever to do with magisterium, and boatloads of, say, John Paul II’s magisterium never appeared in the AAS (e.g., most of his <a href="http://www.ewtn.com/library/PAPALDOC/JP2TBIND.HTM">Wednesday addresses on Theology of the Body</a>); moreover, some important Church documents took effect in virtue of their publication in, say, <em>L’Osservatore Romano</em> (e.g., CDF penal decree of 2008 against attempting the ordination of women) or even in Roman academic journals (the tribunal instruction <em>Dignitas connubii</em> of 2005). So, yes, the AAS is important (<a href="http://www.vatican.va/archive/ENG1104/__P3.HTM">Canon 8</a>), but it is <em>not</em> the only show in Rome.)</p>
<p><span style="font-size:123%;">Third, no matter what theory might find some kind of ‘magisterium’ operative in the Argentine’s document or in the pope’s endorsement of it, the simple fact remains that <em>neither</em> the Argentines <em>nor</em> the pope has <em>ever</em> directly said that civilly-divorced-and-remarried Catholics may (outside of the narrow application of the internal forum option known as “brother-sister”) be administered holy Communion in disregard of the <a href="https://canonlawblog.wordpress.com/2017/10/09/disregarding-the-divinely-rooted-canon-915-portends-serious-consequences-for-the-church-and-her-faithful/">divinely-rooted and pontifically legislated</a> prohibition against such administration set forth in, among many other places, 1983 CIC 915 and CCEO 712. As far as I can see, the Buenos Aires directives never quite confirm what <em>Amoris laetitia</em> never quite says. It is a situation ripe, of course, for exploitation by those bent on avoiding, among other things, the implications of Our Lord&#8217;s teaching on the permanence of marriage, which brings me to my next point.</span></p>
<p><span style="font-size:123%;">De Mattei: <em>“The line of thinking of those cardinals, bishops, and theologians, [and canon lawyers] who maintain that it is possible to interpret <span style="font-weight:inherit;">Amoris Laetitia</span> in continuity with <span style="font-weight:inherit;">Familiaris Consortio</span> 84 and other documents of the Magisterium has been reduced to dust.”</em></span></p>
<p><span style="font-size:123%;">I strongly disagree with de Mattei’s bleak assessment of the state of this debate and I say that as one who has steadily opposed the implementations of <em>Amoris</em> being wrought by, say the <a href="https://canonlawblog.wordpress.com/2017/01/13/the-maltese-disaster/">bishops of Malta</a> and <a href="https://canonlawblog.wordpress.com/2017/02/02/compared-to-malta-the-germans-seem-restrained-emphasis-on-seem/">German episcopal conference committee</a>. The point, as I see it, is not whether these bishops are implementing Francis’s “desires” (I have no window into the pope’s intentions, so how would I know?), the question is whether they are applying his <em>words,</em> and I say, they are not applying <a href="https://canonlawblog.wordpress.com/2016/04/08/first-thoughts-on-the-english-version-of-pope-francis-amoris-laetitia/">his actual words.</a></span></p>
<p><span style="font-size:123%;">De Mattei: <em>“Amoris Laetitia is a document which serves as a litmus test: it must be either accepted or rejected in toto.”</em></span></p>
<p><span style="font-size:123%;">How can anyone make such a stark, all-or-nothing claim about a +50,000 word document so replete with pastoral insights, tiresome platitudes, scholarly applications and embarrassing misappropriations, and clever insights, as is <em>Amoris?</em> </span></p>
<p><span style="font-size:123%;">Reasonable minds should “examine everything, and keep what is good.”</span></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-17856174" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-17856174");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-17856174",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1803091426" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1803091426");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1803091426",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8813" class="share-twitter sd-button share-icon" href="https://canonlawblog.wordpress.com/2017/12/12/some-remarks-on-the-de-mattei-interview/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8813" class="share-facebook sd-button share-icon" href="https://canonlawblog.wordpress.com/2017/12/12/some-remarks-on-the-de-mattei-interview/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-30834243-8813-5a3174b3ed417' data-src='//widgets.wp.com/likes/#blog_id=30834243&amp;post_id=8813&amp;origin=canonlawblog.wordpress.com&amp;obj_id=30834243-8813-5a3174b3ed417' data-name='like-post-frame-30834243-8813-5a3174b3ed417'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!--end entry-->
			<div class="meta clear">
				<p>From &rarr; <a href="https://canonlawblog.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>
			</div><!--end meta-->
		</div><!--end post-->
			<!-- You can start editing here. -->
<div id="comments">
						<p class="note">Comments are closed.</p>
			</div><!--end comments-->


	<div class="navigation index">
		<div class="alignleft"></div>
		<div class="alignright"><a href="https://canonlawblog.wordpress.com/2017/12/08/i-agree-most-catholic-theologians-need-more-training-in-canon-law-at-least-before-they-propound-on-it/" rel="prev">I agree, most Catholic theologians need more training in canon law (at least before they propound on&nbsp;it)</a> &raquo;</div>
	</div><!--end navigation-->
	</div><!--end content-->
	<div id="sidebar">
				<ul>
		<li id="media_image-6" class="widget widget_media_image"><h2 class="widgettitle">Gratianus: Iuris Pater Canonici</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="max-width: 224px" class="wp-caption alignnone"><a href="http://www.canonlaw.info/" class="" rel="" target=""><img class="image aligncenter" src="http://www.canonlaw.info/zzgratianblogbest.JPG" alt="" width="214" height="301" /></a><p class="wp-caption-text">Gratianus dicit quod Ius Canonicum  facile est. Omnia responsa sunt in libro.</p></div></li>
<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Edward Peters, JD, JCD, Ref. Sig. Ap.</h2>
			<div class="textwidget"><p>Dr. Peters has held the Edmund Cdl. Szoka Chair at Sacred Heart Major Seminary in Detroit since 2005. He earned a J. D. from the Univ. of Missouri at Columbia (1982) and a J. C. D. from the Catholic Univ. of America (1991). In 2010, he was appointed a Referendary of the Apostolic Signatura by Pope Benedict XVI. For more infomation on Dr. Peters, see <a href="http://canonlaw.info/">CanonLaw.Info.</a></p>
</div>
		</li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle">Disclaimers and Acknowledgements</h2>
			<div class="textwidget"><p>1. This blog represents my views and not necessarily those of other individuals or institutions with whom I might be associated. </p>
<p>2. I strive to present my opinions in a manner consistent with the values expressed in <a href="http://www.vatican.va/archive/ENG1104/__PU.HTM">Canon 212 § 3</a>, but final judgment on that rests with competent ecclesiastical authority.  </p>
<p>3. In commenting on current events, I draw only on reports as they appear in publicly-available sources. </p>
<p>4. I fix obvious textual errors or infelicities of expression in my posts promptly (even if an email version has already gone out on it), but after a few hours, I either leave the text in place or clearly mark amendments as amendments.</p>
<p>5. Most translations of the 1983 Code are taken from the CLSA revised translation (1999, and largely <a href="http://www.vatican.va/archive/ENG1104/_INDEX.HTM">available here</a>); all translations of the 1917 Code are mine.</p>
<p>VI. In omnibus, magno cum timore ad haec ascendo timens ne optimae causae culpa causidici pessumdentur. Sed fretus divina gratia et vestra benevolentia res aggredior.</p>
</div>
		</li>
<li id="media_image-5" class="widget widget_media_image"><h2 class="widgettitle">Christ among the Doctors</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="max-width: 270px" class="wp-caption alignnone"><img class="image aligncenter" src="http://www.canonlaw.info/z_jesusintemple2.jpg" alt="" width="260" height="185" /><p class="wp-caption-text">Hoffman (1926) shows lawyers in the four stages of their careers learning from the boy  Jesus.</p></div></li>
<li id="text-15" class="widget widget_text"><h2 class="widgettitle">Would St. Thomas More blog?</h2>
			<div class="textwidget"><p>I still haven’t made up my mind whether I shall publish it all. [S]ome people are so humorless, so uncharitable, and so absurdly wrong-headed, that one would probably do far better to relax and enjoy life than worry oneself to death trying to instruct or entertain a public which will only despise one’s efforts, or at least feel no gratitude for them. Most readers know nothing about [canon law] – many regard it with contempt [and] find everything heavy going that isn’t completely lowbrow. . . . Some are so grimly serious that they disapprove of all humor. . . Others come to different conclusions every time they stand up or sit down. . . . They seize upon your publications, as a wrestler seizes upon his opponent’s hair, and use them to drag you down, while they themselves remain quite invulnerable, because their barren pates are completely bald, so there’s nothing for you to get hold of. (Thomas More to Peter Gilles, 1516)</p>
</div>
		</li>
<li id="media_image-4" class="widget widget_media_image"><h2 class="widgettitle">St. Raymond Penyfort, op (1175-1275)</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="max-width: 268px" class="wp-caption alignnone"><a href="http://www.canonlaw.info/canonlaw_IUSDECR.htm" class="" rel="" target=""><img class="image aligncenter" src="http://www.canonlaw.info/zzraymworking.jpg" alt="" width="258" height="179" /></a><p class="wp-caption-text">St. Raymond composed the Quinque Libri Decretalium from 1231 to 1234. His text provided the organizing principles of canon law for nearly seven centuries until the promulgation of the Pio-Benedictine Code in 1917.</p></div></li>
<li id="text-8" class="widget widget_text"><h2 class="widgettitle">Hmm&#8230;</h2>
			<div class="textwidget"><p>A political wag once remarked that the fastest way to start a ruckus on Capitol Hill was to point out what the Constitution actually says. It seems that something similar may be said about what happens in the Church when someone points out what the Code of Canon Law actually says.</p>
</div>
		</li>
<li id="media_image-3" class="widget widget_media_image"><h2 class="widgettitle">Good advice from Cdl. Burke</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www2.fiu.edu/~mirandas/bios2010.htm#Burke" class="" rel="" target=""><img class="image alignright" src="http://www.canonlaw.info/zzburkesq2.jpg" alt="" width="200" height="200" /></a></li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p> The first thing I would tell a student of canon law is, canon law is <i>not</i> for the faint of heart !</p>
<p><b>More good advice from His Eminence:</b></p>
<p>“The too rapid growth of practice without a clear and solid theoretical foundation has its most serious consequences in the confusion regarding the very foundations of  law”. Burke, <i>Lack of discretion of judgment</i> (1986) at 85. </p>
</div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">Can you help support this project?</h2>
			<div class="textwidget"><p><strong>CanonLaw.info</strong> and its affiliated blog, <strong>In the Light of the Law</strong>, are two of the largest sources of canonical information on Internet. Both are private initiatives of Dr. Peters and are not underwritten or supported by any institution(s).<br />
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=JKV36TMX3HRFJ&amp;lc=US&amp;item_name=CanonLaw.info&amp;currency_code=USD&amp;bn=PP-DonationsBF:btn_donate_LG.gif:NonHosted">Please consider helping to support these projects through PayPal today.</a> Thank you for your consideration!</p>
</div>
		</li>
<li id="text-13" class="widget widget_text"><h2 class="widgettitle">Despite what others might say, I don&#8217;t</h2>
			<div class="textwidget"><p>• know everything there is to know about canon law (although I know quite a lot);</p>
<p>• think every issue in the Church is canonical (although many more ecclesiastical issues <i>are</i> canonical, or can be usefully assessed from a canonical perspective, than most folks realize);</p>
<p>• have access to inside information (although I have been in Church work for some 35 years and have picked up a few things along the way);</p>
<p>• think bishops are always right (or always wrong, or are always anything, for that matter, except Successors to the Apostles);</p>
<p>• think Vatican II was the end of the Church (or that it was the greatest event since Pentecost);</p>
<p>• have authority to enforce canon law (although I write, in part, to encourage sound enforcement of, or compliance with, canon law by those under its authority);</p>
<p>• think the West is doomed (although it faces some tough times ahead and needs Christ more than ever).</p>
</div>
		</li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Follow this blog via email</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Besides the RSS and Twitter options above, you can follow this blog by Feedburner. Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="30834243"/>
						<input type="hidden" name="source" value="https://canonlawblog.wordpress.com/2017/12/12/some-remarks-on-the-de-mattei-interview/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="225b00e1b6" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget"><p>Note that these e-mailed versions of my blog posts go out very quickly (indeed, it seems, instantaneously), but sometimes they contain typos or other obvious errors that I don't catch until I can see the posted version, as noted above (DA 4). I regard the versions posted here as representative of my thoughts.</p>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Why comments aren&#8217;t enabled here</h2>
			<div class="textwidget"><p>I have thought about enabling comboxes on my blog for some time. My reasons for declining at present are:</p>
<p><b>First</b>, open comboxes are notorious occasions for grave sin (calumny, detraction, falsehood, even blasphemy). I won’t have it here, of course. But that leaves only <i>monitored</i> comboxes, and monitoring comboxes takes time—more time than I have and certainly more time than I wish to devote to, well, monitoring comboxes. Of course, if someone comes up with a way for me to get paid for monitoring comments, I’m open to reconsidering—my children are always screaming for more caviar and diamonds.</p>
<p><b>Second</b>, the purpose of this blog is not primarily to air my, let alone others’, opinions (itself a legitimate purpose, of course) so much as it is to educate people on an important yet complex area of Christian life, namely, the operation of canon law. This is not to imply that I don’t express my opinions on various matters, even less is it to claim that everything I post is the only way to view XYZ, but rather, to underscore that most of what this blog does is explain the canonical aspects of issues in the news. I know of no other site in cyberspace that does that, and I think such a specific focus is a good thing.</p>
<p>Now the kind of education offered here can take place quite well, I think, without entertaining questions (questions that are often ill-formed and/or inappropriate for many others in my audience), and without entertaining comments (comments that, if right, would add little to what I already said, and if wrong, would often require considerable time for me correct). It seems better for all concerned if I just post what I think canon law or closely related disciplines say about this matter or that, include some appropriate references for folks to verify my sources, and leave it at that. Time will tell whether my analysis of various issues is, in the main, right or wrong.</p>
<p><b>Third</b>—and mind, this comes from someone who often posts in others’ comboxes!—I find that combox discussions never really resolve anything; they are effectively interminable in that, no matter how thoroughly one might have answered a question or addressed an issue, there will always be one more bloke out there able to reword the matter in such a way as to suggest that it has not yet been adequately aired. And that is not counting the people who post as breand-new questions things that were expressly dealt with just a few posts higher up! <i>Sheesh!</i> Anyway, I grant that this could just be the lawyer in me talking, but I like it when judges rule (usually correctly) that X is irrelevant so drop it, or that Y has been asked-and-answered so move on, or that the burden of proof in case Z has been satisfied so the matter is closed. No one really performs that kind of service in any combox I've yet seen. Perhaps no one can.</p>
<p>Anyway these are some of the reasons why I haven’t enabled comboxes on this site. Perhaps another canonist will start a blog that does allow comboxes. If so, I’d be happy to go over and post comments there!</p>
<p>Best, edp.</p>
</div>
		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">Another hmm&#8230;</h2>
			<div class="textwidget"><p>A professional knows the limits of his knowledge. An amateur does not know the limits of his knowledge. A dilettante does not know that there are any limits to his knowledge.</p>
</div>
		</li>
<li id="text-7" class="widget widget_text"><h2 class="widgettitle">Ex aliis</h2>
			<div class="textwidget"><p>• Sometimes I think Ed Peters is just using his knowledge to tell us things we don't already know.</p>
<p>• Peters is a perfect example of how celibate old men in the Vatican think.</p>
<p>• Huelga decir que el trabajo de Edward Peters es sumamente útil.</p>
<p>• A Protestant would never say things like what he says.</p>
<p>• Peters obviously has no idea what it costs to raise a child these days. <i>True, but I have some idea as to what it costs to raise six.</i></p>
<p>• Il est un éminent canoniste Anglophone.</p>
<p>• I see people disagree with Peters, but they almost never have a reason, except they don't like what he said.</p>
<p>• I like saving time, so I like reading Ed Peters.</p>
<p>• Ed Peters ruft zu einem vorsichtigen abwägenden Herangehen auf. Definitiv nicht "pressure group." </p>
<p>• Whenever I read one of Dr. Peters' blog posts, I feel smarter.</p>
</div>
		</li>
<li id="text-3" class="widget widget_text"><h2 class="widgettitle">Canonical works by Dr. Peters</h2>
			<div class="textwidget"><p><a href="http://www.amazon.com/exec/obidos/ASIN/0898708311/ednpejdjcd-20">The 1917 or Pio-Benedictine Code of Canon Law (2001)</a></p>
<p><a href="http://www.aquinasandmore.com/catholic-books/incrementa-in-progressu/sku/922">Incrementa in Progressu 1983 Codicis Iuris Canonici: A Legislative History of the 1983 Code of Canon Law (2005)</a></p>
<p><a href="http://www.amazon.com/Modern-Guide-Indulgences-Rediscovering-Often-Misinterpreted/dp/1595250247/?_encoding=UTF8&amp;tag=ednpejdjcd-20&amp;linkCode=ur2&amp;qid=1324933664&amp;camp=1789&amp;sr=8-1&amp;creative=9325">A Modern Guide to Indulgences (2008)</a></p>
<p><a href="http://www.amazon.com/gp/product/1932645454/102-3955429-6743365?ie=UTF8&amp;tag=ednpejdjcd-20&amp;linkCode=xm2&amp;camp=1789&amp;creativeASIN=1932645454">Excommunication and the Catholic Church: Straight Answers to Tough Questions (2006)</a></p>
<p><a href="http://www.amazon.com/exec/obidos/ASIN/1932645004/ednpejdjcd-20">Annulments and the Catholic Church: Straight Answers to Tough Questions (2004)</a></p>
</div>
		</li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://canonlawblog.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/01/'> January 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2008/12/'> December 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/11/'> November 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/10/'> October 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/09/'> September 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/08/'> August 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/06/'> June 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/05/'> May 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/04/'> April 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/03/'> March 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/02/'> February 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/01/'> January 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2007/12/'> December 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/11/'> November 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/10/'> October 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/09/'> September 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/08/'> August 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/07/'> July 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/06/'> June 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/05/'> May 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/04/'> April 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/03/'> March 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/02/'> February 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/01/'> January 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2006/12/'> December 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/11/'> November 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/10/'> October 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/09/'> September 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/08/'> August 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/07/'> July 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/06/'> June 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/05/'> May 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/04/'> April 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/03/'> March 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/02/'> February 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/01/'> January 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2005/12/'> December 2005 </option>
	<option value='https://canonlawblog.wordpress.com/2005/09/'> September 2005 </option>
	<option value='https://canonlawblog.wordpress.com/2005/07/'> July 2005 </option>
	<option value='https://canonlawblog.wordpress.com/2005/04/'> April 2005 </option>
	<option value='https://canonlawblog.wordpress.com/2005/03/'> March 2005 </option>
	<option value='https://canonlawblog.wordpress.com/2005/02/'> February 2005 </option>

		</select>
		</li>
		</ul>
	</div><!--end sidebar--></div><!--end wrapper-->
</div><!--end content-background-->

<div id="footer">
	<div class="wrapper clear">
		
		<div id="copyright">
			<p class="copyright-notice"><a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a></p>
		</div>
	</div><!--end wrapper-->
</div><!--end footer-->

<!--  -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/canonlawblog.wordpress.com\/2017\/12\/12\/some-remarks-on-the-de-mattei-interview\/":8813};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"30834243","siteName":"In the Light of the Law","siteURL":"http:\/\/canonlawblog.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/titan","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/canonlawblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcanonlawblog.wordpress.com%2F2017%2F12%2F12%2Fsome-remarks-on-the-de-mattei-interview%2F","themeURL":"","xhrURL":"https:\/\/canonlawblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2dada3402e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"225b00e1b6\" \/>","referer":"https:\/\/canonlawblog.wordpress.com\/2017\/12\/12\/some-remarks-on-the-de-mattei-interview\/","canFollow":"1","feedID":"1229340","statusMessage":"","customizeLink":"https:\/\/canonlawblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcanonlawblog.wordpress.com%2F2017%2F12%2F12%2Fsome-remarks-on-the-de-mattei-interview%2F","postID":"8813","shortlink":"https:\/\/wp.me\/p25nov-2i9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/canonlawblog.wordpress.com\/8813","statsLink":"https:\/\/wordpress.com\/stats\/post\/8813\/canonlawblog.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Titan","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,818 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/canonlawblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcanonlawblog.wordpress.com%2F2017%2F12%2F12%2Fsome-remarks-on-the-de-mattei-interview%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjM0OwjAMg1+IEhAMxAHxLFkbtmz9I2kHj884MHGaxMmW7c/wzMamWCgWGBQcTWwpv7aDbuCnCtVkXzuOCp5HUnhUqtRjdJ5kZYwucDQtCgTUQjI7kyYSYTefLNmfD0XQjroG2cIpfqDFraxz0mLuHllAexSO3Vdn6Bau+2Z3OZyPzakZ3iKdcSI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "canonlawblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'30834243','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'30834243','v':'wpcom','tz':'-5','user_id':'0','post':'8813','subd':'canonlawblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85Z3BzP0tENG9sW1tGJX50MmRUb0hpTC43Wl0uWzcuXSV4Y1prMnphaDdEWDUxXXp4QSs5QW9fJiY4YUlOTkYuSCZtL1glbFtXZ29vLlk/T2tFSVlNeWNmQTZbaGxMaTJTM3xwUSU4dn45U3pGRGRmT2JrcWU9cnl8d1BUP218Mnw1PX55aT1Xc3osWzguLixETyt4aDddNlJOZFJHVnFHMmJGeFNIZ3grRi9oL3clMFBHRVp8fC5pb0dnbS9oJkJvWkJ6LnItNkM='}]);
_stq.push([ 'clickTrackerInit', '30834243', '8813' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>