<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Restrictions on absolution are not so easily placed | In the Light of the Law</title>
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/pub/titan/stylesheets/ie.css" />
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/titan/javascripts/nav.js"></script>
<![endif]-->
<link rel="pingback" href="https://canonlawblog.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="In the Light of the Law &raquo; Feed" href="https://canonlawblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="In the Light of the Law &raquo; Comments Feed" href="https://canonlawblog.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFOwzAMRX8IY7GViRfEtySpybIlcRS7VPw96SqmbpMCL5GvdY5sKzgXcJyVsmKaoMTJhywYw5kET6TFuDNc0rMTecINbiP7qzBzHc0o6CNbE//HalCT4Wv3QG8WqRSN0giFRe9ST3NcqfVTMboQicZgKFJqWE9L5fBrLeWxHd8dM5dGg7Wlkgi0N4UpgR7boEdvbWOZ7Ho5in5H+hsL2a0oXMatQsDMGpoj16K3qCeGyM5o4HwT4DOaUPs/sHxeKz02ahMX6SO9vwxvu2H/uh8Opx87W9y6' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canonlawblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Compared to Malta the Germans seem restrained, emphasis on &#8216;seem&#8217;' href='https://canonlawblog.wordpress.com/2017/02/02/compared-to-malta-the-germans-seem-restrained-emphasis-on-seem/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://canonlawblog.wordpress.com/2017/02/09/restrictions-on-absolution-are-not-so-easily-placed/" />
<link rel='shortlink' href='http://wp.me/p25nov-1yH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fcanonlawblog.wordpress.com%2F2017%2F02%2F09%2Frestrictions-on-absolution-are-not-so-easily-placed%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fcanonlawblog.wordpress.com%2F2017%2F02%2F09%2Frestrictions-on-absolution-are-not-so-easily-placed%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Restrictions on absolution are not so easily placed" />
<meta property="og:url" content="https://canonlawblog.wordpress.com/2017/02/09/restrictions-on-absolution-are-not-so-easily-placed/" />
<meta property="og:description" content="Clergy, lawyers, and physicians have long been exempt from the duty to report certain crimes known by them to have been committed by certain persons. I do not know what use the Australian Royal Com…" />
<meta property="article:published_time" content="2017-02-10T01:45:27+00:00" />
<meta property="article:modified_time" content="2017-02-10T02:13:46+00:00" />
<meta property="og:site_name" content="In the Light of the Law" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://canonlawblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://canonlawblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://canonlawblog.wordpress.com/osd.xml" title="In the Light of the Law" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="In the Light of the Law" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A Canon Lawyer&#039;s Blog" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://canonlawblog.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Restrictions on absolution are not so easily&nbsp;placed | In the Light of the Law on WordPress.com" />
<meta name="description" content="Clergy, lawyers, and physicians have long been exempt from the duty to report certain crimes known by them to have been committed by certain persons. I do not know what use the Australian Royal Commission charged with investigating child abuse might wish to make of the information being provided to it regarding Catholic canon law and&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'canonlawblog.wordpress.com',
				pageURL: 'https://canonlawblog.wordpress.com/2017/02/09/restrictions-on-absolution-are-not-so-easily-placed/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://canonlawblog.wordpress.com/2017/02/09/restrictions-on-absolution-are-not-so-easily-placed/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="single single-post postid-5995 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<div class="skip-content"><a href="#content">Skip to content</a></div>

	<div id="header" class="clear">
			<div id="follow">
			<div class="wrapper clear">
				<dl>
					<dt>Follow:</dt>
					<dd><a class="rss" href="https://canonlawblog.wordpress.com/feed/">RSS</a></dd>
										<dd><a class="twitter" href="http://twitter.com/canonlaw">Twitter</a></dd>
									</dl>
			</div><!--end wrapper-->
		</div><!--end follow-->

		<div class="wrapper">
			<div id="title">
				<a href="https://canonlawblog.wordpress.com/">In the Light of the Law</a>
			</div>

			<div id="description">
				A Canon Lawyer&#039;s Blog			</div><!--end description-->

				 	</div><!--end wrapper-->

		<div id="navigation">
				<ul id="nav" class="wrapper">
							</ul>
		</div><!--end navigation-->
	</div><!--end header-->
	<div class="content-background">
	<div class="wrapper">
		<div class="notice">
				</div><!--end notice-->
		<div id="content">				<div id="post-5995" class="post-5995 post type-post status-publish format-standard hentry category-uncategorized">
			<div class="post-header">
				<div class="tags"></div>
				<h1>Restrictions on absolution are not so easily&nbsp;placed</h1>
				<div class="author">
										February 9, 2017				</div>
			</div><!--end post header-->
			<div class="entry clear">
								<p><span style="font-size:123%;">Clergy, lawyers, and physicians have long been exempt from the duty to report certain crimes known by them to have been committed by certain persons. I do not know what use the <a href="https://www.childabuseroyalcommission.gov.au/">Australian Royal Commission</a> charged with investigating child abuse might wish to make of the information being provided to it regarding Catholic canon law and sacramental doctrine on Confession in regard to clerical civil duties under criminal reporting statutes, but the commissioners will certainly need, before anything else, an accurate understanding of that Catholic law and doctrine.</span></p>
<p><span style="font-size:123%;">Apparently (I say “apparently” because I have read only <a href="http://www.childabuseroyalcommission.gov.au/case-study/261be84b-bec0-4440-b294-57d3e7de1234/case-study-50,-february-2017,-sydney">a few pages of the copious testimonies</a> presented to the Royal Commission), some ecclesiastical witnesses are telling the commission things like, absolution from the grave sin of child abuse can, as matter of Church law and doctrine, be withheld or made conditional based upon penitents reporting themselves to civil authorities, this, either because the refusal to ‘turn oneself in’ is supposedly a sign of “impenitence” (and impenitence renders the sacrament null) or because it represents a failure to perform sacramental “satisfaction” (and this failure supposedly renders the sacrament null).</span></p>
<p><span style="font-size:123%;">Such claims, if they were in fact made, would, I suggest, significantly distort Catholic law and doctrine concerning the sacrament of Confession-Penance.  I shall try to clarify these points for concerned parties.</span></p>
<p><span style="font-size:123%;"><strong>POINT ONE</strong>. Confessors may withhold absolution from penitents who are not sorry for their sins (1983 CIC 980, <em>olim</em> 1917 CIC 886), but the refusal of a penitent to manifest his or her sins publicly does <em>not</em> suffice as proof of a lack of sorrow for them. Perhaps those who claim that absolution may be withheld from penitents who decline to disclose their sins publicly could point us to an official or a credible scholarly source supporting that claim so we could consider it.</span></p>
<p><span style="font-size:123%;">While we wait for that show of proof, let me offer a couple observations:</span></p>
<p><span style="font-size:123%;">(1) Penitents confessing sins enjoy the presumption of being sincerely sorry for their sins. McAreavey, <em>Great Britain &amp; Ireland Comm</em> (1985) 538: “The very fact of approaching this sacrament implies sorrow for sin and so a penitent should always be presumed to be in good faith”; McManus, <em>CLSA New Comm</em> (2000) 1161: “[c]anon 980 affirms the presumption that the penitent has confessed his or her sins in good faith and has the requisite disposition”; and Dom Augustine, <em>Commentary</em> (1920) IV: 295: “No one who gives signs of repentance should be refused absolution.”</span></p>
<p><span style="font-size:123%;">This presumption of being sorry for one’s sins and, in that respect, of being eligible for absolution, yields only in the face of “<em>positive and serious doubt</em> regarding the required dispositions”—(those requisite dispositions being: sorrow for sin with a firm purpose of amendment, self-accusation before a confessor, and acceptance of a lawful penance, per CCC 1451, 1459-1460)—all the while bearing in mind that “the refusal of absolution is an <em>extreme and odious</em> measure…” per Loza, <em>Exegetical Comm</em> (2004) III/1: 807, emphasis added. Again, “Though the priest may think that a delay of absolution would be of greater benefit to the penitent, he may not for that reason delay absolution without the free consent of the penitent.” Woywod, <em>Practical Comm</em> (1948) I: 495.</span></p>
<p><span style="font-size:123%;">(2) Further, the few commentators who discuss the possibility of absolution being conditioned upon a future event (such as a later self-reporting of one’s crimes) <em>reject</em> that theory. Davis, <em>Moral &amp; Pastoral Theo</em> (1945) III: 256: “The Sacrament of Penance cannot be given conditionally on some future event for the absolution cannot be suspended in its effect.” Cappello, <em>De Sacramentis</em> (1953) II, n. 77: “The sacrament [attempted] on a future condition is certainly rendered invalid, especially under the tradition and practice of the Church which has never administered this sacrament with this condition.” (my trans.)</span></p>
<p><span style="font-size:123%;">In short, I see no canonical or sacramental support for the claim that a public self-disclosure of a penitent’s sins, at the time of or following confession, can be required for absolution.</span></p>
<p><span style="font-size:123%;"><strong>POINT TWO</strong>: While the refusal <em>to accept</em> a lawful penance can be grounds for refusing absolution, the failure <em>to perform</em> a penance lawfully imposed does <em>not</em> render the prior confession and/or absolution null. As above, perhaps those who think that the failure to perform even a lawfully imposed penance renders a prior confession/absolution invalid could point us to an official or a credible scholarly source supporting that claim so we could consider it.</span></p>
<p><span style="font-size:123%;">While we wait for that show of proof, let me offer a couple observations:</span></p>
<p><span style="font-size:123%;">(1) Confessors are required to impose “salutary and suitable penances”, penitents are “obliged to perform these personally” (1983 CIC 981), and the refusal of a penitent to accept a suitable penance could be grounds for refusing absolution. See, e.g., McManus, op.cit., 1162; Loza, op.cit., 810; Davis, op.cit., 261-262. But,</span></p>
<p><span style="font-size:123%;">(2) The refusal to perform (or to seek the commutation of) a lawful penance/satisfaction, while it is generally regarded as objectively sinful (Davis, op.cit. 267; Cappello, op.cit., n. 246), does <em>not</em> retroactively render null or invalid an <em>absolution previously granted</em>. Davis, op.cit. 262; Cappello, op.cit., n. 236; Palazzini, s.v. ‘Satisfactio’ in <em>DMC</em> (1968) IV: 205.</span></p>
<p><span style="font-size:123%;">In short, I see no canonical or sacramental support for the claim that the failure to perform even a rightly imposed penance renders a penitent’s previous confession invalid or a confessor’s prior absolution null.</span></p>
<p><span style="font-size:123%;"><strong>POINT THREE</strong>: Unusual public activities may generally not be imposed as penances for sins, and certainly not, I suggest, if those sins are not already known to have been committed by the penitent.</span></p>
<p><span style="font-size:123%;">Sins come in many degrees of gravity and are committed under a wide variety of circumstances, but traditionally, the post-absolution penances to be assigned for sins are prayer, fasting, and almsgiving. McManus, op.cit., 1162; Palazzini, op.cit. 205. Others rightly suggest performing works of mercy, restitution of stolen goods, retraction of slanders, and so on. CCC 1459-1460; McAreavey, op.cit., 535.</span></p>
<p><span style="font-size:123%;">Public acts, however, which might be taken by others as works of sacramental satisfaction, must generally be avoided lest the revelation of the confession follow. Cappello, op.cit., n. 244, Palazzini, op.cit., 207.</span></p>
<p><span style="font-size:123%;">Only, it seems, if a penitent’s sins are already known by the community to have been committed by the penitent (such as could occur if, say, one is known to have gone around falsely accusing an innocent neighbor of theft or adultery), could that penitent be directed, as a penance/satisfaction for sin <em>repented of and absolved</em>, to publicly retract the slander. Note, however, that such an obligation of ‘restitution’ already exists as matter of natural law, regardless of whether it was ordered as a penance, per e.g., Abbo-Hannan, <em>Sacred Canons</em> (1960) II: 16, citing Coronata, <em>De Sacramentis</em> (1943) I, n. 371, who seems worth quoting at length here:</span></p>
<p><span style="font-size:123%;"><em>“As for whether a public penance as sacramental satisfaction can be imposed on a penitent, under current law, it seems that such should be entirely rejected, for that would be to oblige a penitent to manifest his sin, something too burdensome and unreasonable. One could except the case where it is necessary for the public repair of scandal properly so-called, in which case the penitent is bound to repair this scandal publicly even if the confessor did not impose it as a sacramental penance.”</em> (my trans.)</span></p>
<p><span style="font-size:123%;">In sum, any assertions that: (1) absolution from sin may be withheld from a penitent who declines to report his or her acts to civil authorities; (2) absolution may be made contingent upon a penitent’s later reporting his or her acts to civil authorities; (3) a penitent’s failure to perform a penance/satisfaction renders the prior confession and/or absolution null; or (4) public acts of penance/satisfaction may be imposed on a penitent for sins not known by the community to have been committed by the penitent, are either simply wrong or, at best, are subject to serious interpretive restrictions.</span></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-962516506" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-962516506');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-962516506",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-962516506'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5995" class="share-twitter sd-button share-icon" href="https://canonlawblog.wordpress.com/2017/02/09/restrictions-on-absolution-are-not-so-easily-placed/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5995" class="share-facebook sd-button share-icon" href="https://canonlawblog.wordpress.com/2017/02/09/restrictions-on-absolution-are-not-so-easily-placed/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-30834243-5995-589d4f5837bd9' data-src='//widgets.wp.com/likes/#blog_id=30834243&amp;post_id=5995&amp;origin=canonlawblog.wordpress.com&amp;obj_id=30834243-5995-589d4f5837bd9' data-name='like-post-frame-30834243-5995-589d4f5837bd9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!--end entry-->
			<div class="meta clear">
				<p>From &rarr; <a href="https://canonlawblog.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>
			</div><!--end meta-->
		</div><!--end post-->
			<!-- You can start editing here. -->
<div id="comments">
						<p class="note">Comments are closed.</p>
			</div><!--end comments-->


	<div class="navigation index">
		<div class="alignleft"></div>
		<div class="alignright"><a href="https://canonlawblog.wordpress.com/2017/02/02/compared-to-malta-the-germans-seem-restrained-emphasis-on-seem/" rel="prev">Compared to Malta the Germans seem restrained, emphasis on &#8216;seem&#8217;</a> &raquo;</div>
	</div><!--end navigation-->
	</div><!--end content-->
	<div id="sidebar">
				<ul>
		<li id="image-6" class="widget widget_image"><h2 class="widgettitle">Gratianus: Iuris Pater Canonici</h2>
<div style="overflow:hidden;"><div style="width: 224px" class="wp-caption aligncenter"><a href="http://www.canonlaw.info/"><img src="http://www.canonlaw.info/zzgratianblogbest.JPG" width="214" height="301" /></a><p class="wp-caption-text">Gratianus dicit quod Ius Canonicum  facile est. Omnia responsa sunt in libro.</p></div></div>
</li>
<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Edward Peters, JD, JCD, Ref. Sig. Ap.</h2>
			<div class="textwidget"><p>Dr. Peters has held the Edmund Cdl. Szoka Chair at Sacred Heart Major Seminary in Detroit since 2005. He earned a J. D. from the Univ. of Missouri at Columbia (1982) and a J. C. D. from the Catholic Univ. of America (1991). In 2010, he was appointed a Referendary of the Apostolic Signatura by Pope Benedict XVI. For more infomation on Dr. Peters, see <a href="http://canonlaw.info/">CanonLaw.Info.</a></p>
</div>
		</li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle">Disclaimers and Acknowledgements</h2>
			<div class="textwidget"><p>1. This blog represents my views and not necessarily those of other individuals or institutions with whom I might be associated. </p>
<p>2. I strive to present my opinions in a manner consistent with the values expressed in <a href="http://www.vatican.va/archive/ENG1104/__PU.HTM">Canon 212 § 3</a>, but final judgment on that rests with competent ecclesiastical authority.  </p>
<p>3. In commenting on current events, I draw only on reports as they appear in publicly-available sources. </p>
<p>4. I fix obvious textual errors or infelicities of expression in my posts promptly (even if an email version has already gone out on it), but after a few hours, I either leave the text in place or clearly mark amendments as amendments.</p>
<p>5. Most translations of the 1983 Code are taken from the CLSA revised translation (1999, and largely <a href="http://www.vatican.va/archive/ENG1104/_INDEX.HTM">available here</a>); all translations of the 1917 Code are mine.</p>
<p>VI. In omnibus, magno cum timore ad haec ascendo timens ne optimae causae culpa causidici pessumdentur. Sed fretus divina gratia et vestra benevolentia res aggredior.</p>
</div>
		</li>
<li id="image-5" class="widget widget_image"><h2 class="widgettitle">Christ among the Doctors</h2>
<div style="overflow:hidden;"><div style="width: 270px" class="wp-caption aligncenter"><img src="http://www.canonlaw.info/z_jesusintemple2.jpg" width="260" height="185" /><p class="wp-caption-text">Hoffman (1926) shows lawyers in the four stages of their careers learning from the boy  Jesus.</p></div></div>
</li>
<li id="text-15" class="widget widget_text"><h2 class="widgettitle">Would St. Thomas More blog?</h2>
			<div class="textwidget"><p>I still haven’t made up my mind whether I shall publish it all. [S]ome people are so humorless, so uncharitable, and so absurdly wrong-headed, that one would probably do far better to relax and enjoy life than worry oneself to death trying to instruct or entertain a public which will only despise one’s efforts, or at least feel no gratitude for them. Most readers know nothing about [canon law] – many regard it with contempt [and] find everything heavy going that isn’t completely lowbrow. . . . Some are so grimly serious that they disapprove of all humor. . . Others come to different conclusions every time they stand up or sit down. . . . They seize upon your publications, as a wrestler seizes upon his opponent’s hair, and use them to drag you down, while they themselves remain quite invulnerable, because their barren pates are completely bald, so there’s nothing for you to get hold of. (Thomas More to Peter Gilles, 1516)</p>
</div>
		</li>
<li id="image-4" class="widget widget_image"><h2 class="widgettitle">St. Raymond Penyfort, op (1175-1275)</h2>
<div style="overflow:hidden;"><div style="width: 268px" class="wp-caption aligncenter"><a href="http://www.canonlaw.info/canonlaw_IUSDECR.htm"><img src="http://www.canonlaw.info/zzraymworking.jpg" width="258" height="179" /></a><p class="wp-caption-text">St. Raymond composed the Quinque Libri Decretalium from 1231 to 1234. His text provided the organizing principles of canon law for nearly seven centuries until the promulgation of the Pio-Benedictine Code in 1917.</p></div></div>
</li>
<li id="text-8" class="widget widget_text"><h2 class="widgettitle">Hmm&#8230;</h2>
			<div class="textwidget"><p>A political wag once remarked that the fastest way to start a ruckus on Capitol Hill was to point out what the Constitution actually says. It seems that something similar may be said about what happens in the Church when someone points out what the Code of Canon Law actually says.</p>
</div>
		</li>
<li id="image-3" class="widget widget_image"><h2 class="widgettitle">Good advice from Cdl. Burke</h2>
<div style="overflow:hidden;"><a href="http://www2.fiu.edu/~mirandas/bios2010.htm#Burke"><img src="http://www.canonlaw.info/zzburkesq2.jpg" class="alignright" width="200" height="200" /></a></div>
</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p> The first thing I would tell a student of canon law is, canon law is <i>not</i> for the faint of heart !</p>
<p><b>More good advice from His Eminence:</b></p>
<p>“The too rapid growth of practice without a clear and solid theoretical foundation has its most serious consequences in the confusion regarding the very foundations of  law”. Burke, <i>Lack of discretion of judgment</i> (1986) at 85. </p>
</div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">Can you help support this project?</h2>
			<div class="textwidget"><p><strong>CanonLaw.info</strong> and its affiliated blog, <strong>In the Light of the Law</strong>, are two of the largest sources of canonical information on Internet. Both are private initiatives of Dr. Peters and are not underwritten or supported by any institution(s).<br />
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=JKV36TMX3HRFJ&amp;lc=US&amp;item_name=CanonLaw.info&amp;currency_code=USD&amp;bn=PP-DonationsBF:btn_donate_LG.gif:NonHosted">Please consider helping to support these projects through PayPal today.</a> Thank you for your consideration!</p>
</div>
		</li>
<li id="text-13" class="widget widget_text"><h2 class="widgettitle">Despite what others might say, I don&#8217;t</h2>
			<div class="textwidget"><p>• know everything there is to know about canon law (although I know quite a lot);</p>
<p>• think every issue in the Church is canonical (although many more ecclesiastical issues <i>are</i> canonical, or can be usefully assessed from a canonical perspective, than most folks realize);</p>
<p>• have access to inside information (although I have been in Church work for some 35 years and have picked up a few things along the way);</p>
<p>• think bishops are always right (or always wrong, or are always anything, for that matter, except Successors to the Apostles);</p>
<p>• think Vatican II was the end of the Church (or that it was the greatest event since Pentecost);</p>
<p>• have authority to enforce canon law (although I write, in part, to encourage sound enforcement of, or compliance with, canon law by those under its authority);</p>
<p>• think the West is doomed (although it faces some tough times ahead and needs Christ more than ever).</p>
</div>
		</li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Follow this blog via email</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Besides the RSS and Twitter options above, you can follow this blog by Feedburner. Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="30834243"/>
						<input type="hidden" name="source" value="https://canonlawblog.wordpress.com/2017/02/09/restrictions-on-absolution-are-not-so-easily-placed/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="52d179c407" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget"><p>Note that these e-mailed versions of my blog posts go out very quickly (indeed, it seems, instantaneously), but sometimes they contain typos or other obvious errors that I don't catch until I can see the posted version, as noted above (DA 4). I regard the versions posted here as representative of my thoughts.</p>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Why comments aren&#8217;t enabled here</h2>
			<div class="textwidget"><p>I have thought about enabling comboxes on my blog for some time. My reasons for declining at present are:</p>
<p><b>First</b>, open comboxes are notorious occasions for grave sin (calumny, detraction, falsehood, even blasphemy). I won’t have it here, of course. But that leaves only <i>monitored</i> comboxes, and monitoring comboxes takes time—more time than I have and certainly more time than I wish to devote to, well, monitoring comboxes. Of course, if someone comes up with a way for me to get paid for monitoring comments, I’m open to reconsidering—my children are always screaming for more caviar and diamonds.</p>
<p><b>Second</b>, the purpose of this blog is not primarily to air my, let alone others’, opinions (itself a legitimate purpose, of course) so much as it is to educate people on an important yet complex area of Christian life, namely, the operation of canon law. This is not to imply that I don’t express my opinions on various matters, even less is it to claim that everything I post is the only way to view XYZ, but rather, to underscore that most of what this blog does is explain the canonical aspects of issues in the news. I know of no other site in cyberspace that does that, and I think such a specific focus is a good thing.</p>
<p>Now the kind of education offered here can take place quite well, I think, without entertaining questions (questions that are often ill-formed and/or inappropriate for many others in my audience), and without entertaining comments (comments that, if right, would add little to what I already said, and if wrong, would often require considerable time for me correct). It seems better for all concerned if I just post what I think canon law or closely related disciplines say about this matter or that, include some appropriate references for folks to verify my sources, and leave it at that. Time will tell whether my analysis of various issues is, in the main, right or wrong.</p>
<p><b>Third</b>—and mind, this comes from someone who often posts in others’ comboxes!—I find that combox discussions never really resolve anything; they are effectively interminable in that, no matter how thoroughly one might have answered a question or addressed an issue, there will always be one more bloke out there able to reword the matter in such a way as to suggest that it has not yet been adequately aired. And that is not counting the people who post as breand-new questions things that were expressly dealt with just a few posts higher up! <i>Sheesh!</i> Anyway, I grant that this could just be the lawyer in me talking, but I like it when judges rule (usually correctly) that X is irrelevant so drop it, or that Y has been asked-and-answered so move on, or that the burden of proof in case Z has been satisfied so the matter is closed. No one really performs that kind of service in any combox I've yet seen. Perhaps no one can.</p>
<p>Anyway these are some of the reasons why I haven’t enabled comboxes on this site. Perhaps another canonist will start a blog that does allow comboxes. If so, I’d be happy to go over and post comments there!</p>
<p>Best, edp.</p>
</div>
		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">Another hmm&#8230;</h2>
			<div class="textwidget"><p>A professional knows the limits of his knowledge. An amateur does not know the limits of his knowledge. A dilettante does not know that there are any limits to his knowledge.</p>
</div>
		</li>
<li id="text-7" class="widget widget_text"><h2 class="widgettitle">Ex aliis</h2>
			<div class="textwidget"><p>• Sometimes I think Ed Peters is just using his knowledge to tell us things we don't already know.</p>
<p>• Peters is a perfect example of how celibate old men in the Vatican think.</p>
<p>• Huelga decir que el trabajo de Edward Peters es sumamente útil.</p>
<p>• A Protestant would never say things like what he says.</p>
<p>• Peters obviously has no idea what it costs to raise a child these days. <i>True, but I have some idea as to what it costs to raise six.</i></p>
<p>• Il est un éminent canoniste Anglophone.</p>
<p>• I see people disagree with Peters, but they almost never have a reason, except they don't like what he said.</p>
<p>• I like saving time, so I like reading Ed Peters.</p>
<p>• Ed Peters ruft zu einem vorsichtigen abwägenden Herangehen auf. Definitiv nicht "pressure group." </p>
<p>• Whenever I read one of Dr. Peters' blog posts, I feel smarter.</p>
</div>
		</li>
<li id="text-3" class="widget widget_text"><h2 class="widgettitle">Canonical works by Dr. Peters</h2>
			<div class="textwidget"><p><a href="http://www.amazon.com/exec/obidos/ASIN/0898708311/ednpejdjcd-20">The 1917 or Pio-Benedictine Code of Canon Law (2001)</a></p>
<p><a href="http://www.aquinasandmore.com/catholic-books/incrementa-in-progressu/sku/922">Incrementa in Progressu 1983 Codicis Iuris Canonici: A Legislative History of the 1983 Code of Canon Law (2005)</a></p>
<p><a href="http://www.amazon.com/Modern-Guide-Indulgences-Rediscovering-Often-Misinterpreted/dp/1595250247/?_encoding=UTF8&amp;tag=ednpejdjcd-20&amp;linkCode=ur2&amp;qid=1324933664&amp;camp=1789&amp;sr=8-1&amp;creative=9325">A Modern Guide to Indulgences (2008)</a></p>
<p><a href="http://www.amazon.com/gp/product/1932645454/102-3955429-6743365?ie=UTF8&amp;tag=ednpejdjcd-20&amp;linkCode=xm2&amp;camp=1789&amp;creativeASIN=1932645454">Excommunication and the Catholic Church: Straight Answers to Tough Questions (2006)</a></p>
<p><a href="http://www.amazon.com/exec/obidos/ASIN/1932645004/ednpejdjcd-20">Annulments and the Catholic Church: Straight Answers to Tough Questions (2004)</a></p>
</div>
		</li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://canonlawblog.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://canonlawblog.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://canonlawblog.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://canonlawblog.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://canonlawblog.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://canonlawblog.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://canonlawblog.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://canonlawblog.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://canonlawblog.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2009/01/'> January 2009 </option>
	<option value='https://canonlawblog.wordpress.com/2008/12/'> December 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/11/'> November 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/10/'> October 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/09/'> September 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/08/'> August 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/06/'> June 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/05/'> May 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/04/'> April 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/03/'> March 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/02/'> February 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2008/01/'> January 2008 </option>
	<option value='https://canonlawblog.wordpress.com/2007/12/'> December 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/11/'> November 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/10/'> October 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/09/'> September 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/08/'> August 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/07/'> July 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/06/'> June 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/05/'> May 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/04/'> April 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/03/'> March 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/02/'> February 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2007/01/'> January 2007 </option>
	<option value='https://canonlawblog.wordpress.com/2006/12/'> December 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/11/'> November 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/10/'> October 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/09/'> September 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/08/'> August 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/07/'> July 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/06/'> June 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/05/'> May 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/04/'> April 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/03/'> March 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/02/'> February 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2006/01/'> January 2006 </option>
	<option value='https://canonlawblog.wordpress.com/2005/12/'> December 2005 </option>
	<option value='https://canonlawblog.wordpress.com/2005/09/'> September 2005 </option>
	<option value='https://canonlawblog.wordpress.com/2005/07/'> July 2005 </option>
	<option value='https://canonlawblog.wordpress.com/2005/04/'> April 2005 </option>
	<option value='https://canonlawblog.wordpress.com/2005/03/'> March 2005 </option>
	<option value='https://canonlawblog.wordpress.com/2005/02/'> February 2005 </option>

		</select>
		</li>
		</ul>
	</div><!--end sidebar--></div><!--end wrapper-->
</div><!--end content-background-->

<div id="footer">
	<div class="wrapper clear">
		
		<div id="copyright">
			<p class="copyright-notice"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		</div>
	</div><!--end wrapper-->
</div><!--end footer-->

<!--  -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/canonlawblog.wordpress.com\/2017\/02\/09\/restrictions-on-absolution-are-not-so-easily-placed\/":5995};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"30834243","siteName":"In the Light of the Law","siteURL":"http:\/\/canonlawblog.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/titan","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/canonlawblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcanonlawblog.wordpress.com%2F2017%2F02%2F09%2Frestrictions-on-absolution-are-not-so-easily-placed%2F","themeURL":"","xhrURL":"https:\/\/canonlawblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79ed4b90a8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"52d179c407\" \/>","referer":"https:\/\/canonlawblog.wordpress.com\/2017\/02\/09\/restrictions-on-absolution-are-not-so-easily-placed\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/canonlawblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcanonlawblog.wordpress.com%2F2017%2F02%2F09%2Frestrictions-on-absolution-are-not-so-easily-placed%2F","postID":"5995","shortlink":"http:\/\/wp.me\/p25nov-1yH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/canonlawblog.wordpress.com\/5995","statsLink":"https:\/\/wordpress.com\/stats\/post\/5995\/canonlawblog.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Titan","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,634 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/canonlawblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcanonlawblog.wordpress.com%2F2017%2F02%2F09%2Frestrictions-on-absolution-are-not-so-easily-placed%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jE0SwiAMhS8kZhyp48bxLFhimwoBE6geX1zYccXqvXk/H7yyGRMX5AKLgseVRszv/aI7+KtiNTnUiVgh0AMVnhUrzo59QOmMnY/E5uYEotOC0pxJK4qQb5At6xHGQom/hM111jlpMffgSEBnJ8TTT9vpGi8Hex4Ga0/HYfkAcWRdLg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "canonlawblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'30834243','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'30834243','v':'wpcom','tz':'-5','user_id':'0','post':'5995','subd':'canonlawblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85Z3BzP0tENG9sW1tGJX50MmRUb0hpTC43Wl0uWzcuXSV4Y1prMnphaDdEWDUxXXp4QSs5QW8sbT1kMjh+RXd2RGJ4VVt+VltoUFlFZXZidmtPX2VBWE1EUHBOX2d2ZDhFfmhxNEZ0cXFnVnNJdl8vNVNSYUs1NFgrJXRacFpyYmdNPTcuVGNUM0pjbiwuT3ZFdF1xekhBdHBpUi4wRFZoYnRBem41c3pzb09+X0JFeGx6N11OR0dGU29mdyxTSDQwRXFnV1g0d1cmcUR6K2h4'}]);
_stq.push([ 'clickTrackerInit', '30834243', '5995' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>